aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 7faac7c7..ce04d2c9 100644
--- a/setup.py
+++ b/setup.py
@@ -57,6 +57,7 @@ else:
requirements.append("cffi>=1.4.1")
setup_requirements.append("cffi>=1.4.1")
+# If you add a new dep here you probably need to add it in the tox.ini as well
test_requirements = [
"pytest",
"pretend",