aboutsummaryrefslogtreecommitdiffstats
path: root/tasks.py
diff options
context:
space:
mode:
Diffstat (limited to 'tasks.py')
-rw-r--r--tasks.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/tasks.py b/tasks.py
index 5fe28718..ca967f0d 100644
--- a/tasks.py
+++ b/tasks.py
@@ -23,5 +23,5 @@ def release(version):
invoke.run("git tag -s {}".format(version))
invoke.run("git push --tags")
- invoke.run("python setup.py sdist bdist_wheel")
+ invoke.run("python setup.py sdist")
invoke.run("twine upload -s dist/cryptography-{}*".format(version))