aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 86a55c4c..3680889b 100644
--- a/setup.py
+++ b/setup.py
@@ -50,6 +50,8 @@ setup(
"nose>=1.3.0",
"nose-cov>=1.6",
"coveralls>=0.4.1",
+ "autopep8>=1.0.3",
+ "autoflake>=0.6.6",
"pathod>=%s, <%s" % (version.MINORVERSION, version.NEXT_MINORVERSION)
]
}