summaryrefslogtreecommitdiffstats
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index 1afaae05..bc17f5a4 100644
--- a/Makefile
+++ b/Makefile
@@ -32,7 +32,7 @@ OPTFLAGS := -g -O -DLIN64
CFLAGS += -Wall -Wno-unused-function $(OPTFLAGS) $(patsubst %, -I%, $(MODULES))
CXXFLAGS += $(CFLAGS)
-LIBS := -ldl -rdynamic -lreadline -ltermcap
+LIBS := -ldl -rdynamic -lreadline -ltermcap -lbz2
SRC :=
GARBAGE := core core.* *.stackdump ./tags $(PROG)