aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorkoobs <koobs@users.noreply.github.com>2014-02-24 22:33:07 +1100
committerUser Koobs <koobs@9-STABLE-amd64.elysium>2014-02-25 19:35:48 +1100
commit066718022e8cb1c9e6326d944c99280905ad0a82 (patch)
tree93b02e8f97b48fad2a0b89eefa78b59ffc72a4e8 /setup.py
parent23690dd8f86665ccff87dcb9850fc68bcfc4c371 (diff)
downloadcryptography-066718022e8cb1c9e6326d944c99280905ad0a82.tar.gz
cryptography-066718022e8cb1c9e6326d944c99280905ad0a82.tar.bz2
cryptography-066718022e8cb1c9e6326d944c99280905ad0a82.zip
And again. Remove whitespace (pep8)
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index df29b042..681b9031 100644
--- a/setup.py
+++ b/setup.py
@@ -76,7 +76,7 @@ class PyTest(TestCommand):
TestCommand.finalize_options(self)
self.test_args = []
self.test_suite = True
-
+
def run_tests(self):
# Import here because in module scope the eggs are not loaded.
import pytest