aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorAlex Gaynor <alex.gaynor@gmail.com>2013-08-07 09:57:19 -0700
committerAlex Gaynor <alex.gaynor@gmail.com>2013-08-07 09:57:19 -0700
commit226b29568cecbe5f8214f608c0b9f901b18586ed (patch)
tree47e0f9539e87e932f3f45bef6d714ea65d92cd95 /setup.py
parentc113c3b661c161ae7c3fef54f9abca8ce8428c18 (diff)
downloadcryptography-226b29568cecbe5f8214f608c0b9f901b18586ed.tar.gz
cryptography-226b29568cecbe5f8214f608c0b9f901b18586ed.tar.bz2
cryptography-226b29568cecbe5f8214f608c0b9f901b18586ed.zip
Fixed a typo in the setup.py
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index ddb0a8d0..c3b754f3 100644
--- a/setup.py
+++ b/setup.py
@@ -16,6 +16,6 @@ from setuptools import setup
setup(
name="cryptography",
- license="Apache License, Verison 2.0",
+ license="Apache License, Version 2.0",
install_requires=["cffi>=0.6"],
)