aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index cfbab310..238ee9b7 100644
--- a/setup.py
+++ b/setup.py
@@ -73,7 +73,7 @@ class CFFIBuild(build):
class PyTest(test):
def finalize_options(self):
- TestCommand.finalize_options(self)
+ test.finalize_options(self)
self.test_args = []
self.test_suite = True