aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--tasks.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/tasks.py b/tasks.py
index 8c7dc40a..242f2536 100644
--- a/tasks.py
+++ b/tasks.py
@@ -86,7 +86,7 @@ def release(version):
invoke.run("python setup.py sdist")
invoke.run("twine upload -s dist/cryptography-{0}*".format(version))
- token = getpass.getpass("Input the Jenkins token")
+ token = getpass.getpass("Input the Jenkins token: ")
response = requests.post(
"{0}/build".format(JENKINS_URL),
params={