aboutsummaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 2 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index b36f3de6..167b62e0 100644
--- a/setup.py
+++ b/setup.py
@@ -60,6 +60,8 @@ test_requirements = [
"pytest<2.8",
"pretend",
"iso8601",
+ "hypothesis",
+ "hypothesis-pytest",
]
# If there's no vectors locally that probably means we are in a tarball and