diff options
Diffstat (limited to 'setup.py')
-rw-r--r-- | setup.py | 4 |
1 files changed, 2 insertions, 2 deletions
@@ -54,8 +54,8 @@ if platform.python_implementation() == "PyPy": "upgrade PyPy to use this library." ) else: - requirements.append("cffi>=1.1.0") - setup_requirements.append("cffi>=1.1.0") + requirements.append("cffi>=1.4.1") + setup_requirements.append("cffi>=1.4.1") # If you add a new dep here you probably need to add it in the tox.ini as well test_requirements = [ |