aboutsummaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--setup.py3
1 files changed, 3 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 88a39f38..c3c871d6 100644
--- a/setup.py
+++ b/setup.py
@@ -93,4 +93,7 @@ setup(
"Topic :: Software Development :: Testing"
],
install_requires=["netlib", "urwid>=1.0", "pyasn1>0.1.2", "pyopenssl>=0.12", "PIL", "lxml"],
+ dependency_links=[
+ 'https://github.com/cortesi/netlib/tarball/master#egg=netlib-0.1'
+ ],
)