aboutsummaryrefslogtreecommitdiffstats
path: root/util/flashrom_tester/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'util/flashrom_tester/Cargo.toml')
-rw-r--r--util/flashrom_tester/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/util/flashrom_tester/Cargo.toml b/util/flashrom_tester/Cargo.toml
index b57f04e5..a7b68813 100644
--- a/util/flashrom_tester/Cargo.toml
+++ b/util/flashrom_tester/Cargo.toml
@@ -14,6 +14,7 @@ name = "flashrom_tester"
required-features = ["cli"]
[dependencies]
+atty = "0.2"
built = { version = "0.5", features = ["chrono"] }
chrono = { version = "0.4", optional = true }
clap = { version = "2.33", default-features = false, optional = true }